<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Aspetti innovativi, tecnologici e di sicurezza nella pasta fresca: il convegno sulla pasta fresca in programma al Pastaria Festival &lsaquo; PASTARIA</title>

<link rel="stylesheet" href="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.1.8.2" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pastaria.it/xmlrpc.php" />


	<meta property="og:image" content="http://pastaria.it/wp-includes/images/media/default.png"/>
	<meta property="og:title" content="Aspetti innovativi, tecnologici e di sicurezza nella pasta fresca: il convegno sulla pasta fresca in programma al Pastaria Festival"/>
	<meta property="og:url" content="http://pastaria.it/aspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival/"/>
	<meta property="og:description" content=""/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta name="google-site-verification" content="_SOqElrYwohYMONrLp5MSAQ44zZ2mW2xMC4n1RPhlxo" />
<!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.4 - http://wordpress.org/plugins/wp-performance-score-booster -->
<link rel="alternate" type="application/rss+xml" title="PASTARIA &raquo; Feed" href="http://pastaria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="PASTARIA &raquo; Feed dei commenti" href="http://pastaria.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PASTARIA &raquo; Aspetti innovativi, tecnologici e di sicurezza nella pasta fresca: il convegno sulla pasta fresca in programma al Pastaria Festival Feed dei commenti" href="http://pastaria.it/aspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pastaria.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://pastaria.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://pastaria.it/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='combined_css-css'  href='http://pastaria.it/wp-content/themes/rigel/cache/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://pastaria.it/wp-content/themes/rigel/templates/custom-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font3-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://pastaria.it/wp-content/themes/rigel/templates/responsive-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='wp-downloadmanager-css'  href='http://pastaria.it/wp-content/plugins/wp-downloadmanager/download-css.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pastaria.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pastaria.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/pastaria.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pastaria.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pastaria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pastaria.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pasta secca: cosa bolle in pentola: il programma del convegno sulla pasta essiccata al Pastaria Festival' href='http://pastaria.it/pasta-secca-cosa-bolle-in-pentola-il-programma-del-convegno-sulla-pasta-essiccata-al-pastaria-festival/' />
<meta name="generator" content="WordPress 4.3" />
<link rel='shortlink' href='http://pastaria.it/?p=9696' />
<link rel="stylesheet" href="http://pastaria.it/wp-content/plugins/profiler/pfstyle.css" type="text/css" media="screen" />
<!-- Simple Social Buttons style sheet -->
<style type="text/css">
   div.simplesocialbuttons { height: 20px; margin: 10px auto 10px 0; text-align: left; clear: left; }
   div.simplesocialbutton { float: left; }
   div.ssb-button-googleplus { width: 100px; }
   div.ssb-button-fblike { width: 140px; line-height: 1; }
   div.ssb-button-twitter { width: 130px; }
   div.ssb-button-pinterest { width: 100px; }
   .fb-like iframe { max-width: none !important; }
</style>
<!-- End of Simple Social Buttons -->

<meta name="generator" content="WPML ver:3.1.8.2 stt:27,1;0" />
 
</head>

<body class="single single-post postid-9696 single-format-standard">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://pastaria.it"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="5"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-menu-1-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="http://pastaria.it/">Home</a></li>
<li id="menu-item-6446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6446"><a>Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-6448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6448"><a href="http://pastaria.it/pastaria-filosofia-e-mission/">Pastaria, filosofia e mission</a></li>
	<li id="menu-item-6447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6447"><a href="http://pastaria.it/il-centro-studi-economici/">Il Centro studi economici</a></li>
</ul>
</li>
<li id="menu-item-6450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6450"><a>Cosa facciamo</a>
<ul class="sub-menu">
	<li id="menu-item-6451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6451"><a href="http://pastaria.it/la-rivista-digitale/">La rivista digitale</a></li>
	<li id="menu-item-6452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6452"><a href="http://pastaria.it/il-tabloid-cartaceo/">Il tabloid cartaceo</a></li>
	<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514"><a href="http://pastaria.it/pastaria-it/">Pastaria.it</a></li>
	<li id="menu-item-6453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6453"><a href="http://pastaria.it/i-canali-social/">I canali social</a></li>
	<li id="menu-item-6454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6454"><a href="http://pastaria.it/lapp/">L&#8217;App</a></li>
	<li id="menu-item-6455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6455"><a href="http://pastaria.it/pastaria-day/">Pastaria Day</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6456"><a href="http://pastaria.it/pastaria-degu/">Pastaria Degù</a></li>
	<li id="menu-item-7571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7571"><a href="http://pastaria.it/eccellenza-pastaria/">Eccellenza Pastaria</a></li>
</ul>
</li>
<li id="menu-item-6458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6458"><a>Sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-7517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7517"><a href="http://pastaria.it/category/vari-argomenti/">Articoli tecnici e vari</a></li>
	<li id="menu-item-7520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7520"><a href="http://pastaria.it/category/associazioni/">Associazioni</a></li>
	<li id="menu-item-7521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7521"><a href="http://pastaria.it/category/formazione-corsi-scuole/">Corsi, scuole</a></li>
	<li id="menu-item-7522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7522"><a href="http://pastaria.it/category/eventi/">Eventi, fiere, convegni</a></li>
	<li id="menu-item-7523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7523"><a href="http://pastaria.it/category/ingredienti-2/">Ingredienti</a></li>
	<li id="menu-item-7518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7518"><a href="http://pastaria.it/category/prodotti-e-produttori/">Prodotti e produttori</a></li>
	<li id="menu-item-7525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7525"><a href="http://pastaria.it/category/mercato-e-consumi/">Mercato e consumi</a></li>
	<li id="menu-item-7527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7527"><a href="http://pastaria.it/category/macchine-impianti-tecnologie/">Macchine e impianti</a></li>
	<li id="menu-item-7526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7526"><a href="http://pastaria.it/category/normativa-legislazione-etichettatura-controlli/">Normativa e controlli</a></li>
	<li id="menu-item-7569" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7569"><a href="http://pastaria.it/tutti-i-post/">Tutti i post</a></li>
</ul>
</li>
<li id="menu-item-6525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6525"><a>Sostenitori</a>
<ul class="sub-menu">
	<li id="menu-item-6528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6528"><a href="http://pastaria.it/patrocini/">Patrocini</a></li>
	<li id="menu-item-6527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6527"><a href="http://pastaria.it/sostenitori-2/">Sostenitori</a></li>
	<li id="menu-item-6526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6526"><a href="http://pastaria.it/sostieni-pastaria/">Sostieni Pastaria</a></li>
</ul>
</li>
<li id="menu-item-6459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6459"><a href="http://pastaria.it/download/">Download</a></li>
<li id="menu-item-6460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6460"><a href="http://pastaria.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-language menu-item-language-current"><a href="#" onclick="return false"><img class="iclflag" src="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" width="18" height="12" alt="Italiano" title="Italiano" />Italiano</a></li><li class="menu-item menu-item-language menu-item-language-current"><a href="http://pastaria.it?lang=en"><img class="iclflag" src="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" width="18" height="12" alt="Inglese" title="Inglese" />Inglese</a></li></ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
							    <h2 class="breaking">Non perdere</h2>
			    			    <div id="breaking_new">
			    	<ul>
			    				    		<li><a href="http://pastaria.it/aspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival/">Aspetti innovativi, tecnologici e di sicurezza nella pasta fresca: il convegno sulla pasta fresca in programma al Pastaria Festival</a></li>
			    				    		<li><a href="http://pastaria.it/pasta-secca-cosa-bolle-in-pentola-il-programma-del-convegno-sulla-pasta-essiccata-al-pastaria-festival/">Pasta secca: cosa bolle in pentola: il programma del convegno sulla pasta essiccata al Pastaria Festival</a></li>
			    				    		<li><a href="http://pastaria.it/pastaria-festival-come-partecipare/">Pastaria Festival, come partecipare</a></li>
			    				    		<li><a href="http://pastaria.it/buono-sano-gluten-free-e-biologico-per-la-prima-volta-a-gluten-free-expo-con-aries-more-unarea-bio-dedicata-al-meglio-della-produzione-alimentare-biologica-di-qualita/">BUONO, SANO, GLUTEN FREE E BIOLOGICO:  PER LA PRIMA VOLTA A GLUTEN FREE EXPO CON ARIES MORE UN'AREA BIO DEDICATA AL MEGLIO DELLA PRODUZIONE  ALIMENTARE BIOLOGICA DI QUALITA'</a></li>
			    				    		<li><a href="http://pastaria.it/pastaria-42017-e-on-line-scaricalo-subito-gratuitamente/">Pastaria 4/2017 è on line. Scaricalo subito gratuitamente!</a></li>
			    				    		<li><a href="http://pastaria.it/gluten-free-expo-e-lactose-free-expo-2017-punto-dincontro-per-il-mercato-free-from/">Gluten Free Expo e Lactose Free Expo 2017: punto d’incontro per il mercato “free from”</a></li>
			    				    		<li><a href="http://pastaria.it/pastaria-festival-2017-il-video-di-presentazione/">Pastaria Festival 2017, il video di presentazione</a></li>
			    				    		<li><a href="http://pastaria.it/ipack-ima-e-meat-tech-online-lelenco-degli-espositori/">IPACK-IMA e MEAT-TECH: online l’elenco degli espositori</a></li>
			    				    		<li><a href="http://pastaria.it/la-settimana-del-grano-granoro-racconta-il-proprio-impegno-per-la-promozione-della-filiera-100-puglia/">“LA SETTIMANA DEL GRANO”: GRANORO RACCONTA IL PROPRIO IMPEGNO PER LA PROMOZIONE DELLA FILIERA 100% PUGLIA</a></li>
			    				    		<li><a href="http://pastaria.it/parma-29-settembre-2017-il-pastaria-festival-celebra-i-dieci-anni-di-pastaria/">Parma, 29 settembre 2017: il Pastaria Festival celebra i dieci anni di Pastaria</a></li>
			    				    		<li><a href="http://pastaria.it/sono-3-le-stelle-doro-per-il-pastificio-di-amante/">Sono 3 le Stelle d'Oro per il Pastificio di Amante</a></li>
			    				    		<li><a href="http://pastaria.it/osservatorio-ipack-ima-nel-primo-semestre-2017-vince-lottimismo/">Osservatorio Ipack-Ima: nel primo semestre 2017 vince l’ottimismo</a></li>
			    				    	</ul>
			    </div>
			    				
								<form role="search" method="get" name="searchform" id="searchform" action="http://pastaria.it/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Cerca..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/rivistapastaria" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/Pastaria-311500669192" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    					    					    					    					    					    					    					    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
								<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="http://pastaria.it">
							<img src="http://pastaria.it/wp-content/uploads/2014/10/logo_pastaria_piccolo_x2.png" alt="" width="234" height="80"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/">Home</a></li>
<li id="menu-item-6446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a>Chi siamo</a><ul class="sub-menu">	<li id="menu-item-6448" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/pastaria-filosofia-e-mission/">Pastaria, filosofia e mission</a></li>
	<li id="menu-item-6447" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/il-centro-studi-economici/">Il Centro studi economici</a></li>

					</ul></li>
<li id="menu-item-6450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a>Cosa facciamo</a><ul class="sub-menu">	<li id="menu-item-6451" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/la-rivista-digitale/">La rivista digitale</a></li>
	<li id="menu-item-6452" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/il-tabloid-cartaceo/">Il tabloid cartaceo</a></li>
	<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/pastaria-it/">Pastaria.it</a></li>
	<li id="menu-item-6453" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/i-canali-social/">I canali social</a></li>
	<li id="menu-item-6454" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/lapp/">L&#8217;App</a></li>
	<li id="menu-item-6455" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/pastaria-day/">Pastaria Day</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/pastaria-degu/">Pastaria Degù</a></li>
	<li id="menu-item-7571" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/eccellenza-pastaria/">Eccellenza Pastaria</a></li>

					</ul></li>
<li id="menu-item-6458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a>Sezioni</a><ul class="sub-menu">	<li id="menu-item-7517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/vari-argomenti/">Articoli tecnici e vari</a></li>
	<li id="menu-item-7520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/associazioni/">Associazioni</a></li>
	<li id="menu-item-7521" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/formazione-corsi-scuole/">Corsi, scuole</a></li>
	<li id="menu-item-7522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://pastaria.it/category/eventi/">Eventi, fiere, convegni</a></li>
	<li id="menu-item-7523" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/ingredienti-2/">Ingredienti</a></li>
	<li id="menu-item-7518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/prodotti-e-produttori/">Prodotti e produttori</a></li>
	<li id="menu-item-7525" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/mercato-e-consumi/">Mercato e consumi</a></li>
	<li id="menu-item-7527" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/macchine-impianti-tecnologie/">Macchine e impianti</a></li>
	<li id="menu-item-7526" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/normativa-legislazione-etichettatura-controlli/">Normativa e controlli</a></li>
	<li id="menu-item-7569" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="http://pastaria.it/tutti-i-post/">Tutti i post</a></li>

					</ul></li>
<li id="menu-item-6525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a>Sostenitori</a><ul class="sub-menu">	<li id="menu-item-6528" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/patrocini/">Patrocini</a></li>
	<li id="menu-item-6527" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/sostenitori-2/">Sostenitori</a></li>
	<li id="menu-item-6526" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/sostieni-pastaria/">Sostieni Pastaria</a></li>

					</ul></li>
<li id="menu-item-6459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/download/">Download</a></li>
<li id="menu-item-6460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-language menu-item-language-current"><a href="#" onclick="return false"><img class="iclflag" src="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" width="18" height="12" alt="Italiano" title="Italiano" />Italiano</a></li><li class="menu-item menu-item-language menu-item-language-current"><a href="http://pastaria.it?lang=en"><img class="iclflag" src="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" width="18" height="12" alt="Inglese" title="Inglese" />Inglese</a></li></ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="http://pastaria.it/wp-content/uploads/2014/11/Gaetarelli_tortelli_funghi_04-726x400.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Aspetti innovativi, tecnologici e di sicurezza nella pasta fresca: il convegno sulla pasta fresca in programma al Pastaria Festival					</h1>
				</div>
				<div class="post_detail">
			    	24 agosto 2017&nbsp;
			    				    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<div class="simplesocialbuttons">
<div class="simplesocialbutton ssb-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://pastaria.it/aspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival/"></div></div>
<div class="simplesocialbutton ssb-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://pastaria.it/aspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival/" data-send="false" data-layout="button_count" data-show-faces="false"></div></div>
<div class="simplesocialbutton ssb-button-twitter"><!-- Twitter--><a href="https://twitter.com/share" class="twitter-share-button" data-text="Aspetti innovativi, tecnologici e di sicurezza nella pasta fresca: il convegno sulla pasta fresca in programma al Pastaria Festival" data-url="http://pastaria.it/aspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival/" rel="nofollow"></a></div>
</div>
<h2>Sarà organizzato in collaborazione con l&#8217;Ordine dei tecnologi alimentari del Veneto e del Trentino Alto Adige il convegno sulla pasta fresca che si terrà, insieme a numerosi altri, al Pastaria Festival di Parma, in programma il prossimo 29 settembre 2017.</h2>
<p>Si intitolerà <strong>Aspetti innovativi, tecnologici e di sicurezza nella pasta fresca<i> </i></strong>il convegno dedicato alla pasta fresca che si svolgerà nell&#8217;ambito della ricca programmazione del Pastaria Festival, in calendario a Parma il prossimo 29 settembre 2017.</p>
<p>Il convegno è organizzato in collaborazione con l&#8217;Ordine dei tecnologi alimentari del Veneto e del Trentino Alto Adige.</p>
<p>Queste le relazioni previste:</p>
<ul>
<li>Fausto Gardini (Università degli studi di Bologna), <i>Sicurezza microbiologica della pasta fresca</i></li>
<li>Marco Dalla Rosa (Università degli studi di Bologna), <i>Aspetti tecnologici della pasta fresca</i></li>
<li>Pietro Rocculi (Università degli studi di Bologna), <i>Innovazione delle funzionalità degli ovoprodotti per paste fresche</i></li>
<li>Gabriella Pasini (Università degli studi di Padova), <i>Approcci per ridurre l’indice glicemico nei prodotti gluten free</i></li>
<li>Cristina Alamprese (Università degli studi di Milano, DeFENS) e Carola Cappa, (Università degli studi di Milano, DeFENS), <i>Utilizzo di trebbie per la produzione di pasta fresca “fonte di fibre”</i></li>
</ul>
<p><strong>PER PARTECIPARE AL PASTARIA FESTIVAL</strong></p>
<p>I produttori di pasta interessati a prendere parte al Pastaria Festival possono richiedere un invito utilizzando il form seguente, avendo cura di fornire i riferimenti completi del pastificio.</p>
<p>La partecipazione è gratuita, ma su invito, con registrazione obbligatoria, riservata a produttori di pasta, e fino ad esaurimento posti.</p>
<p>I fornitori di macchine, impianti e servizi per la produzione di pasta interessati a sponsorizzare la manifestazione o a partecipare all’evento sono invitati a contattare la redazione di Pastaria (tel. 0521 1564934).</p>
<p><strong>Festeggia con noi i 10 anni di Pastaria, richiedi subito l&#8217;invito gratuito per partecipare (attenzione i posti sono limitati)</strong></p>


<!-- Fast Secure Contact Form plugin 4.0.33 - begin - FastSecureContactForm.com -->
<div style="clear:both;"></div>

<div id="FSContact31" style="width:99%; max-width:555px;">
<form action="http://pastaria.it/aspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival/#FSContact31" id="fscf_form31" method="post">

<div id="fscf_div_clear31_0" style="clear:both;">
  <div id="fscf_div_field31_0" style="clear:left; float:left; width:99%; max-width:550px; margin-right:10px;">
    <div style="text-align:left; padding-top:5px;">
      <label style="text-align:left;" for="fscf_name31">Nome:<span style="text-align:left;">*</span></label>
    </div>
    <div style="text-align:left;">
      <input style="text-align:left; margin:0; width:99%; max-width:250px;" type="text" id="fscf_name31" name="full_name" value=""  />
    </div>
  </div>
</div>

<div id="fscf_div_clear31_4" style="clear:both;">
  <div id="fscf_div_field31_4" style="clear:left; float:left; width:99%; max-width:550px; margin-right:10px;">
    <div  id="fscf_label31_4" style="text-align:left; padding-top:5px;">
      <label style="text-align:left;" for="fscf_field31_4">Cognome:<span style="text-align:left;">*</span></label>
    </div>
    <div style="text-align:left;">
      <input style="text-align:left; margin:0; width:99%; max-width:250px;" type="text" id="fscf_field31_4" name="Cognome" value=""  />
    </div>
  </div>
</div>

<div id="fscf_div_clear31_1" style="clear:both;">
  <div id="fscf_div_field31_1" style="clear:left; float:left; width:99%; max-width:550px; margin-right:10px;">
    <div style="text-align:left; padding-top:5px;">
      <label style="text-align:left;" for="fscf_email31">Email:<span style="text-align:left;">*</span></label>
    </div>
    <div style="text-align:left;">
      <input style="text-align:left; margin:0; width:99%; max-width:250px;" type="text" id="fscf_email31" name="email" value=""  />
    </div>
  </div>
</div>

<div id="fscf_div_clear31_6" style="clear:both;">
  <div id="fscf_div_field31_6" style="clear:left; float:left; width:99%; max-width:550px; margin-right:10px;">
    <div  id="fscf_label31_6" style="text-align:left; padding-top:5px;">
      <label style="text-align:left;" for="fscf_field31_6">Azienda:<span style="text-align:left;">*</span></label>
    </div>
    <div style="text-align:left;">
      <input style="text-align:left; margin:0; width:99%; max-width:250px;" type="text" id="fscf_field31_6" name="Azienda" value=""  />
    </div>
  </div>
</div>

<div id="fscf_div_clear31_5" style="clear:both;">
  <div id="fscf_div_field31_5" style="clear:left; float:left; width:99%; max-width:550px; margin-right:10px;">
    <div  id="fscf_label31_5" style="text-align:left; padding-top:5px;">
      <label style="text-align:left;" for="fscf_field31_5">Attività:<span style="text-align:left;">*</span></label>
    </div>
    <div style="text-align:left;">
      <select style="text-align:left;" id="fscf_field31_5" name="Attivita[]">
        <option value="1">Produttore di pasta</option>
        <option value="2">Fornitore di macchine, impianti, accessori</option>
        <option value="3">Fornitore di ingredienti</option>
        <option value="4">Fornitore di servizi</option>
        <option value="5">Altro</option>
      </select>
    </div>
  </div>
</div>

<div id="fscf_div_clear31_8" style="clear:both;">
  <div id="fscf_div_field31_8" style="clear:left; float:left; width:99%; max-width:550px; margin-right:10px;">
    <div  id="fscf_label31_8" style="text-align:left; padding-top:5px;">
      <label style="text-align:left;" for="fscf_field31_8">Località:<span style="text-align:left;">*</span></label>
    </div>
    <div style="text-align:left;">
      <input style="text-align:left; margin:0; width:99%; max-width:250px;" type="text" id="fscf_field31_8" name="Localita" value=""  />
    </div>
  </div>
</div>

<div id="fscf_div_clear31_7" style="clear:both;">
  <div id="fscf_div_field31_7" style="clear:left; float:left; width:99%; max-width:550px; margin-right:10px;">
    <div  id="fscf_label31_7" style="text-align:left; padding-top:5px;">
      <label style="text-align:left;" for="fscf_field31_7">Telefono:<span style="text-align:left;">*</span></label>
    </div>
    <div style="text-align:left;">
      <input style="text-align:left; margin:0; width:99%; max-width:250px;" type="text" id="fscf_field31_7" name="Telefono" value=""  />
    </div>
  </div>
</div>

<div id="fscf_div_clear31_2" style="clear:both;">
  <div id="fscf_div_field31_2" style="clear:left; float:left; width:99%; max-width:550px; margin-right:10px;">
    <div style="text-align:left; padding-top:5px;">
      <label style="text-align:left;" for="fscf_field31_2">Oggetto:</label>
    </div>
    <div style="text-align:left;">
      <input style="text-align:left; margin:0; width:99%; max-width:250px;" type="text" id="fscf_field31_2" name="subject" value="Richiesta invito per Pastaria Festival"  />
    </div>
  </div>
</div>

<div id="fscf_div_clear31_3" style="clear:both;">
  <div id="fscf_div_field31_3" style="clear:left; float:left; width:99%; max-width:550px; margin-right:10px;">
    <div style="text-align:left; padding-top:5px;">
      <label style="text-align:left;" for="fscf_field31_3">Messaggio:</label>
    </div>
    <div style="text-align:left;">
      <textarea style="text-align:left; margin:0; width:99%; max-width:250px; height:120px;" id="fscf_field31_3" name="message" cols="30" rows="10" ></textarea>
    </div>
  </div>
</div>
<div style="clear:both;"></div>

<div id="fscf_submit_div31" style="text-align:left; clear:both; padding-top:15px;">
		<input type="submit" id="fscf_submit31" style="cursor:pointer; margin:0;" value="Invia"  onclick="this.disabled=true; this.value='Submitting...'; this.form.submit();" /> 
</div>

<input type="hidden" name="fscf_submitted" value="0" />
<input type="hidden" name="fs_postonce_31" value="5de19f8a185badefb1cc7d077db10701,1503655513" />
<input type="hidden" name="si_contact_action" value="send" />
<input type="hidden" name="form_id" value="31" />
<input type="hidden" name="mailto_id" value="1" />

</form>
</div>
<div style="clear:both;"></div>

<!-- Fast Secure Contact Form plugin 4.0.33 - end - FastSecureContactForm.com -->

										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://pastaria.it/tag/convegno/" rel="tag">convegno</a><a href="http://pastaria.it/tag/pasta-fresca/" rel="tag">pasta fresca</a><a href="http://pastaria.it/tag/pastaria-festival/" rel="tag">Pastaria Festival</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://pastaria.it/category/eventi/">Eventi, fiere, convegni</a>
																						<a href="http://pastaria.it/category/in-evidenza/">In evidenza</a>
																						<a href="http://pastaria.it/category/ultimi-dalle-categorie/">Ultimi dalle sezioni</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Condividi</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpastaria.it%2Faspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fpastaria.it%2Faspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival%2F&url=http%3A%2F%2Fpastaria.it%2Faspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fpastaria.it%2Faspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival%2F&media=http%3A%2F%2Fpastaria.it%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fpastaria.it%2Faspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fpastaria.it%2Faspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fpastaria.it%2Faspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=Aspetti innovativi, tecnologici e di sicurezza nella pasta fresca: il convegno sulla pasta fresca in programma al Pastaria Festival&amp;body=http%3A%2F%2Fpastaria.it%2Faspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://pastaria.it/author/admin/"><img alt='' src='http://2.gravatar.com/avatar/56368ea4655328659b9e266857d32086?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/56368ea4655328659b9e266857d32086?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://pastaria.it/author/admin/"> Pastaria</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://www.pastaria.it" target="_blank">http://www.pastaria.it</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articolo precedente</h6>
						      			<strong><a href="http://pastaria.it/pasta-secca-cosa-bolle-in-pentola-il-programma-del-convegno-sulla-pasta-essiccata-al-pastaria-festival/">Pasta secca: cosa bolle in pentola: il programma del convegno sulla pasta essiccata al Pastaria Festival</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>Ti potrebbero interessare anche</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://pastaria.it/pasta-secca-cosa-bolle-in-pentola-il-programma-del-convegno-sulla-pasta-essiccata-al-pastaria-festival/" title="Pasta secca: cosa bolle in pentola: il programma del convegno sulla pasta essiccata al Pastaria Festival"><img class="post_ft entry_post" src="http://pastaria.it/wp-content/uploads/2014/11/Spaghetti_integrali_macro_02.jpg" alt="Pasta secca: cosa bolle in pentola: il programma del convegno sulla pasta essiccata al Pastaria Festival"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://pastaria.it/pasta-secca-cosa-bolle-in-pentola-il-programma-del-convegno-sulla-pasta-essiccata-al-pastaria-festival/" title="Pasta secca: cosa bolle in pentola: il programma del convegno sulla pasta essiccata al Pastaria Festival">Pasta secca: cosa bolle in pentola: il programma del convegno sulla pasta essiccata al Pastaria Festival</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	22 agosto 2017&nbsp;
											    												    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://pastaria.it/parma-29-settembre-2017-il-pastaria-festival-celebra-i-dieci-anni-di-pastaria/" title="Parma, 29 settembre 2017: il Pastaria Festival celebra i dieci anni di Pastaria"><img class="post_ft entry_post" src="http://pastaria.it/wp-content/uploads/2017/06/logo_grande.jpg" alt="Parma, 29 settembre 2017: il Pastaria Festival celebra i dieci anni di Pastaria"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://pastaria.it/parma-29-settembre-2017-il-pastaria-festival-celebra-i-dieci-anni-di-pastaria/" title="Parma, 29 settembre 2017: il Pastaria Festival celebra i dieci anni di Pastaria">Parma, 29 settembre 2017: il Pastaria Festival celebra i dieci anni di Pastaria</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	26 giugno 2017&nbsp;
											    												    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
																
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="text_icl-53" class="widget widget_text_icl">        <div class="textwidget"><blockquote><a href="https://www.eventbrite.it/e/biglietti-pastaria-festival-33993860552"><b>Pastaria Festival:</b> registrati subito. È gratis.
Festeggia con noi i 10 anni di Pastaria. <b>Clicca qui</b></a></div>
</li>
<li id="custom_cat_posts-6" class="widget Custom_Cat_Posts"><h2 class="widgettitle">In evidenza</h2><ul class="posts"><li><div class="post_circle_thumb large_thumb"><a href="http://pastaria.it/aspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival/"><img src="http://pastaria.it/wp-content/uploads/2014/11/Gaetarelli_tortelli_funghi_04-726x400.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/aspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival/">Aspetti innovativi, tecnologici e di sicurezza nella pasta fresca: il convegno sulla pasta fresca in programma al Pastaria Festival</a></strong><span class="post_attribute full">24 agosto 2017</span></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/pasta-secca-cosa-bolle-in-pentola-il-programma-del-convegno-sulla-pasta-essiccata-al-pastaria-festival/"><img src="http://pastaria.it/wp-content/uploads/2014/11/Spaghetti_integrali_macro_02-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/pasta-secca-cosa-bolle-in-pentola-il-programma-del-convegno-sulla-pasta-essiccata-al-pastaria-festival/">Pasta secca: cosa bolle in pentola: il programma del convegno sulla pasta essiccata al Pastaria Festival</a></strong><span class="post_attribute center">22 agosto 2017</span></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/pastaria-festival-come-partecipare/"><img src="http://pastaria.it/wp-content/uploads/2017/06/logo_grande-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/pastaria-festival-come-partecipare/">Pastaria Festival, come partecipare</a></strong><span class="post_attribute center">31 luglio 2017</span></li></ul><br class="clear"/></li>
<li id="text_icl-4" class="widget widget_text_icl">        <div class="textwidget"><blockquote><p>Diventa <b>sostenitore</b> di Pastaria.</p></blockquote>
</div>
</li>
<li id="downloads-4" class="widget widget_downloads"><h2 class="widgettitle">Download</h2>
<ul>
<li><a href="http://pastaria.it/download/166/">PASTARIA INTERNATIONAL 4/2017 (ENGLISH) (file iBooks)</a> (96,3 MiB, 81 download)</li><li><a href="http://pastaria.it/download/164/">PASTARIA INTERNATIONAL 4/2017 (ENGLISH) (low resolution PDF)</a> (18,4 MiB, 83 download)</li><li><a href="http://pastaria.it/download/165/">PASTARIA 4/2017 (ITALIANO) (file iBooks)</a> (96,7 MiB, 81 download)</li><li><a href="http://pastaria.it/download/163/">PASTARIA 4/2017 (ITALIANO) (PDF a bassa risoluzione)</a> (19,5 MiB, 155 download)</li><li><a href="http://pastaria.it/download/162/">PASTARIA INTERNATIONAL 4/2017 (ENGLISH) (high resolution PDF)</a> (101,0 MiB, 90 download)</li><li><a href="http://pastaria.it/download/161/">PASTARIA 4/2017 (ITALIANO) (PDF ad alta risoluzione)</a> (88,7 MiB, 140 download)</li></ul>
</li>
<li id="custom_cat_posts-7" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Macchine e impianti</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://pastaria.it/40-anni-di-successi-per-cidiesse-engineering/"><img src="http://pastaria.it/wp-content/uploads/2016/12/Cidiesse40anni_9127-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/40-anni-di-successi-per-cidiesse-engineering/">40 anni di successi per Cidiesse Engineering</a></strong><span class="post_attribute center">15 dicembre 2016</span></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/elevatori-etc-massima-sicurezza-minimo-ingombro/"><img src="http://pastaria.it/wp-content/uploads/2016/10/Cidiesse-Elevatore-FOTO-0132-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/elevatori-etc-massima-sicurezza-minimo-ingombro/">Elevatori ETC: massima sicurezza, minimo ingombro</a></strong><span class="post_attribute center">4 ottobre 2016</span></li></ul><br class="clear"/></li>
<li id="text_icl-5" class="widget widget_text_icl">        <div class="textwidget"><blockquote><b>Registrati</b> subito a Pastaria.it. E' gratis.</blockquote></div>
</li>
<li id="custom_cat_posts-8" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Ingredienti</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://pastaria.it/martinorossi-spa-e-hi-food-spa-firmano-un-accordo-per-lo-sviluppo-congiunto-di-nuovi-ingredienti-funzionali/"><img src="http://pastaria.it/wp-content/uploads/2017/04/azienda-malagnino-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/martinorossi-spa-e-hi-food-spa-firmano-un-accordo-per-lo-sviluppo-congiunto-di-nuovi-ingredienti-funzionali/">MartinoRossi SpA e HI-FOOD SpA firmano un accordo per lo sviluppo congiunto di nuovi ingredienti funzionali</a></strong><span class="post_attribute center">28 aprile 2017</span></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/dallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida/"><img src="http://pastaria.it/wp-content/uploads/2017/04/Immagine-Tritordeum-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/dallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida/">DALL'ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?</a></strong><span class="post_attribute center">27 aprile 2017</span></li></ul><br class="clear"/></li>
<li id="custom_twitter-3" class="widget Custom_Twitter"><h2 class="widgettitle">Tweet</h2><ul class="twitter"><li>Aspetti innovativi, tecnologici e di sicurezza nella pasta fresca: il convegno sulla pasta fresca in programma al... https://t.co/gFaVMED0hB</li><li>Pasta secca:... https://t.co/CmIdLwmpDR</li><li>Pasta secca:... https://t.co/CmIdLwE12r</li><li>Pastaria Festival, come partecipare https://t.co/fM987L011b</li></ul></li>
<li id="custom_photos_news-3" class="widget Custom_Photos_News"><h2 class="widgettitle"><span>Foto in News</span></h2><ul class="thumb"><li><div class="post_circle_thumb"><a href="http://pastaria.it/aspetti-innovativi-tecnologici-e-di-sicurezza-nella-pasta-fresca-il-convegno-sulla-pasta-fresca-in-programma-al-pastaria-festival/" title="Aspetti innovativi, tecnologici e di sicurezza nella pasta fresca: il convegno sulla pasta fresca in programma al Pastaria Festival"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2014/11/Gaetarelli_tortelli_funghi_04-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/pasta-secca-cosa-bolle-in-pentola-il-programma-del-convegno-sulla-pasta-essiccata-al-pastaria-festival/" title="Pasta secca: cosa bolle in pentola: il programma del convegno sulla pasta essiccata al Pastaria Festival"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2014/11/Spaghetti_integrali_macro_02-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/pastaria-festival-come-partecipare/" title="Pastaria Festival, come partecipare"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2017/06/logo_grande-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/buono-sano-gluten-free-e-biologico-per-la-prima-volta-a-gluten-free-expo-con-aries-more-unarea-bio-dedicata-al-meglio-della-produzione-alimentare-biologica-di-qualita/" title="BUONO, SANO, GLUTEN FREE E BIOLOGICO:  PER LA PRIMA VOLTA A GLUTEN FREE EXPO CON ARIES MORE UN'AREA BIO DEDICATA AL MEGLIO DELLA PRODUZIONE  ALIMENTARE BIOLOGICA DI QUALITA'"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2014/10/logo_gluten_free_expo-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/pastaria-42017-e-on-line-scaricalo-subito-gratuitamente/" title="Pastaria 4/2017 è on line. Scaricalo subito gratuitamente!"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2017/07/copertina_PASTARIA_4_20171-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/gluten-free-expo-e-lactose-free-expo-2017-punto-dincontro-per-il-mercato-free-from/" title="Gluten Free Expo e Lactose Free Expo 2017: punto d’incontro per il mercato “free from”"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2014/10/logo_gluten_free_expo-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/pastaria-festival-2017-il-video-di-presentazione/" title="Pastaria Festival 2017, il video di presentazione"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2017/07/video_pastaria_festival_2017-150x150.png" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/ipack-ima-e-meat-tech-online-lelenco-degli-espositori/" title="IPACK-IMA e MEAT-TECH: online l’elenco degli espositori"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2017/07/ABO3846-150x150.jpg" alt="" /></a></div></li></ul></li>
<li id="text_icl-7" class="widget widget_text_icl">        <div class="textwidget"><blockquote>Scopri la nostra meravigliosa <b>App</b>.</blockquote></div>
</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Leggi di più</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://pastaria.it/pasta-secca-cosa-bolle-in-pentola-il-programma-del-convegno-sulla-pasta-essiccata-al-pastaria-festival/">
					<img src="http://pastaria.it/wp-content/uploads/2014/11/Spaghetti_integrali_macro_02-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://pastaria.it/pasta-secca-cosa-bolle-in-pentola-il-programma-del-convegno-sulla-pasta-essiccata-al-pastaria-festival/">
				<h4 style="margin:0">Pasta secca: cosa bolle in pentola: il programma del convegno sulla pasta essiccata al Pastaria Festival</h4>
			</a>
			Sarà organizzato in collaborazione con DeFENS (Università degli studi di Milano) il convegno sulla pasta secca che si terrà,...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="text_icl-11" class="widget widget_text_icl"><h2 class="widgettitle">Contatti</h2>
        <div class="textwidget"><p><b>KINSKI EDITORI SRL</b><br />
Via Possioncella 1/1 • 42016 Guastalla (Italia) [sede legale]<br />
Via Bernardelli 16 • 43123 Parma (Italia) [redazione]<br />
T. +39 (0)521 1564934 • F. +39 (0)521 1564935<br />
Email: <a href="mailto:"info@pastaria.it">info@pastaria.it</a><br />
P.IVA, cod. fiscale, iscrizione al registro delle imprese 02552850352<br />
Capitale sociale 20.000,00 euro i.v.</p>
</div>
</li>
<li id="meta-4" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="http://pastaria.it/wp-login.php?action=register">Registrati</a></li>			<li><a href="http://pastaria.it/wp-login.php">Accedi</a></li>
			<li><a href="http://pastaria.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli Articoli</a></li>
			<li><a href="http://pastaria.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
<li><a href="https://wordpress.org/" title="Funziona con Wordpress.">WordPress.org</a></li>			</ul>
</li>
<li id="custom_twitter-2" class="widget Custom_Twitter"><h2 class="widgettitle">Tweet</h2><ul class="twitter"><li>Aspetti innovativi, tecnologici e di sicurezza nella pasta fresca: il convegno sulla pasta fresca in programma al... https://t.co/gFaVMED0hB</li><li>Pasta secca:... https://t.co/CmIdLwmpDR</li><li>Pasta secca:... https://t.co/CmIdLwE12r</li><li>Pastaria Festival, come partecipare https://t.co/fM987L011b</li></ul></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    © Kinski Editori S.r.l. | <a href="http://www.pastaria.it/privacy/">Privacy </a> | <a href="http://www.pastaria.it/cookie-policy/">Cookie Policy </a>    		</div>
    		<a id="toTop">Torna in alto<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3475685-1', 'auto');
  ga('send', 'pageview');

</script>

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
<!-- Simple Social Buttons plugin -->
<script type="text/javascript">
//<![CDATA[
// google plus
window.___gcfg = {lang: 'it'};
(function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
// facebook 
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// twitter 
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]>
</script>
<!-- /End of Simple Social Buttons -->

<script type='text/javascript' src='http://pastaria.it/wp-content/themes/rigel/cache/combined.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"http:\/\/pastaria.it"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js'></script>
<script type='text/javascript' src='http://pastaria.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://pastaria.it/wp-content/plugins/si-contact-form/includes/fscf-scripts.js'></script>

			<div id="cookie-notice" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie, anche di terze parti, per offrirti una migliore esperienza di navigazione. Cliccando in un punto qualsiasi dello schermo, scorrendo questa pagina o chiudendo questo banner presti il consenso all’uso di tutti i cookie. </br>
We use cookies, also of third party, to ensure that we give you the best experience on our website. If you continue to use our website, we'll assume that you are happy to receive all cookies on the Pastaria website.</span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="http://www.pastaria.it/cookie-policy/" target="_blank" id="cn-more-info" class="button wp-default">Cookie policy</a>
				</div>
			</div></body>
</html>
