<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>DALL&#8217;ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA? &lsaquo; PASTARIA</title>

<link rel="stylesheet" href="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.1.8.2" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pastaria.it/xmlrpc.php" />


	<meta property="og:image" content="http://pastaria.it/wp-includes/images/media/default.png"/>
	<meta property="og:title" content="DALL&#8217;ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?"/>
	<meta property="og:url" content="http://pastaria.it/dallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida/"/>
	<meta property="og:description" content=""/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta name="google-site-verification" content="_SOqElrYwohYMONrLp5MSAQ44zZ2mW2xMC4n1RPhlxo" />
<!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.4 - http://wordpress.org/plugins/wp-performance-score-booster -->
<link rel="alternate" type="application/rss+xml" title="PASTARIA &raquo; Feed" href="http://pastaria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="PASTARIA &raquo; Feed dei commenti" href="http://pastaria.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pastaria.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://pastaria.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://pastaria.it/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='combined_css-css'  href='http://pastaria.it/wp-content/themes/rigel/cache/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://pastaria.it/wp-content/themes/rigel/templates/custom-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font3-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://pastaria.it/wp-content/themes/rigel/templates/responsive-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='wp-downloadmanager-css'  href='http://pastaria.it/wp-content/plugins/wp-downloadmanager/download-css.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pastaria.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pastaria.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/pastaria.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pastaria.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pastaria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pastaria.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DALL&#8217;ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?' href='http://pastaria.it/concorsotritordeum_dallagiovanna2017/' />
<meta name="generator" content="WordPress 4.3" />
<link rel='shortlink' href='http://pastaria.it/?p=9503' />
<link rel="stylesheet" href="http://pastaria.it/wp-content/plugins/profiler/pfstyle.css" type="text/css" media="screen" />
<!-- Simple Social Buttons style sheet -->
<style type="text/css">
   div.simplesocialbuttons { height: 20px; margin: 10px auto 10px 0; text-align: left; clear: left; }
   div.simplesocialbutton { float: left; }
   div.ssb-button-googleplus { width: 100px; }
   div.ssb-button-fblike { width: 140px; line-height: 1; }
   div.ssb-button-twitter { width: 130px; }
   div.ssb-button-pinterest { width: 100px; }
   .fb-like iframe { max-width: none !important; }
</style>
<!-- End of Simple Social Buttons -->

<meta name="generator" content="WPML ver:3.1.8.2 stt:27,1;0" />
 
</head>

<body class="single single-post postid-9503 single-format-standard">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://pastaria.it"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="5"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-menu-1-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="http://pastaria.it/">Home</a></li>
<li id="menu-item-6446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6446"><a>Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-6448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6448"><a href="http://pastaria.it/pastaria-filosofia-e-mission/">Pastaria, filosofia e mission</a></li>
	<li id="menu-item-6447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6447"><a href="http://pastaria.it/il-centro-studi-economici/">Il Centro studi economici</a></li>
</ul>
</li>
<li id="menu-item-6450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6450"><a>Cosa facciamo</a>
<ul class="sub-menu">
	<li id="menu-item-6451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6451"><a href="http://pastaria.it/la-rivista-digitale/">La rivista digitale</a></li>
	<li id="menu-item-6452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6452"><a href="http://pastaria.it/il-tabloid-cartaceo/">Il tabloid cartaceo</a></li>
	<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514"><a href="http://pastaria.it/pastaria-it/">Pastaria.it</a></li>
	<li id="menu-item-6453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6453"><a href="http://pastaria.it/i-canali-social/">I canali social</a></li>
	<li id="menu-item-6454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6454"><a href="http://pastaria.it/lapp/">L&#8217;App</a></li>
	<li id="menu-item-6455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6455"><a href="http://pastaria.it/pastaria-day/">Pastaria Day</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6456"><a href="http://pastaria.it/pastaria-degu/">Pastaria Degù</a></li>
	<li id="menu-item-7571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7571"><a href="http://pastaria.it/eccellenza-pastaria/">Eccellenza Pastaria</a></li>
</ul>
</li>
<li id="menu-item-6458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6458"><a>Sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-7517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7517"><a href="http://pastaria.it/category/vari-argomenti/">Articoli tecnici e vari</a></li>
	<li id="menu-item-7520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7520"><a href="http://pastaria.it/category/associazioni/">Associazioni</a></li>
	<li id="menu-item-7521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7521"><a href="http://pastaria.it/category/formazione-corsi-scuole/">Corsi, scuole</a></li>
	<li id="menu-item-7522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7522"><a href="http://pastaria.it/category/eventi/">Eventi, fiere, convegni</a></li>
	<li id="menu-item-7523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7523"><a href="http://pastaria.it/category/ingredienti-2/">Ingredienti</a></li>
	<li id="menu-item-7518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7518"><a href="http://pastaria.it/category/prodotti-e-produttori/">Prodotti e produttori</a></li>
	<li id="menu-item-7525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7525"><a href="http://pastaria.it/category/mercato-e-consumi/">Mercato e consumi</a></li>
	<li id="menu-item-7527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7527"><a href="http://pastaria.it/category/macchine-impianti-tecnologie/">Macchine e impianti</a></li>
	<li id="menu-item-7526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7526"><a href="http://pastaria.it/category/normativa-legislazione-etichettatura-controlli/">Normativa e controlli</a></li>
	<li id="menu-item-7569" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7569"><a href="http://pastaria.it/tutti-i-post/">Tutti i post</a></li>
</ul>
</li>
<li id="menu-item-6525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6525"><a>Sostenitori</a>
<ul class="sub-menu">
	<li id="menu-item-6528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6528"><a href="http://pastaria.it/patrocini/">Patrocini</a></li>
	<li id="menu-item-6527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6527"><a href="http://pastaria.it/sostenitori-2/">Sostenitori</a></li>
	<li id="menu-item-6526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6526"><a href="http://pastaria.it/sostieni-pastaria/">Sostieni Pastaria</a></li>
</ul>
</li>
<li id="menu-item-6459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6459"><a href="http://pastaria.it/download/">Download</a></li>
<li id="menu-item-6460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6460"><a href="http://pastaria.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-language menu-item-language-current"><a href="#" onclick="return false"><img class="iclflag" src="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" width="18" height="12" alt="Italiano" title="Italiano" />Italiano</a></li><li class="menu-item menu-item-language menu-item-language-current"><a href="http://pastaria.it?lang=en"><img class="iclflag" src="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" width="18" height="12" alt="Inglese" title="Inglese" />Inglese</a></li></ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
							    <h2 class="breaking">Non perdere</h2>
			    			    <div id="breaking_new">
			    	<ul>
			    				    		<li><a href="http://pastaria.it/dallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida/">DALL'ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?</a></li>
			    				    		<li><a href="http://pastaria.it/concorsotritordeum_dallagiovanna2017/">DALL'ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?</a></li>
			    				    		<li><a href="http://pastaria.it/pastaria-hub-on-line-la-nuova-versione-del-portale-per-richiedere-e-confrontare-preventivi-su-macchine-impianti-ingredienti-e-servizi-per-la-produzione-di-pasta/">Pastaria Hub: on-line la nuova versione del portale per richiedere e confrontare preventivi su macchine, impianti, ingredienti e servizi per la produzione di pasta</a></li>
			    				    		<li><a href="http://pastaria.it/andriani-una-nuova-filiera-di-legumi-sostenibile/">Andriani, una nuova filiera di legumi sostenibile</a></li>
			    				    		<li><a href="http://pastaria.it/lactose-free-expo-affianchera-gluten-free-expo-per-completare-lofferta-in-forte-crescita-degli-alimenti-senza/">Lactose Free Expo affiancherà Gluten Free Expo per completare l’offerta in forte crescita degli alimenti "senza"</a></li>
			    				    		<li><a href="http://pastaria.it/molino-grassi-protagonista-a-cibus-connect/">Molino Grassi protagonista a Cibus Connect</a></li>
			    				    		<li><a href="http://pastaria.it/molino-de-vita-a-cibus-connect/">Molino De Vita a Cibus Connect</a></li>
			    				    		<li><a href="http://pastaria.it/valorizzare-il-made-in-puglia-granoro-al-cibus-connect-di-parma/">VALORIZZARE IL MADE IN PUGLIA: GRANORO AL CIBUS CONNECT DI PARMA</a></li>
			    				    		<li><a href="http://pastaria.it/si-celebra-oggi-su-twitter-il-carbonaraday/">Si celebra oggi su Twitter il #CarbonaraDay</a></li>
			    				    		<li><a href="http://pastaria.it/dedicato-a-voi-domenica-2-aprile-lopen-day-stellato-di-granoro/">“DEDICATO A VOI”, DOMENICA 2 APRILE  L’OPEN DAY “STELLATO” DI GRANORO</a></li>
			    				    		<li><a href="http://pastaria.it/pastaria-22017-e-on-line-scaricalo-subito-gratuitamente/">Pastaria 2/2017 è on line. Scaricalo subito gratuitamente!</a></li>
			    				    		<li><a href="http://pastaria.it/ipack-ima-2018-gia-prenotato-il-60-degli-spazi-disponibili/">IPACK-IMA 2018: già prenotato il 60% degli spazi disponibili</a></li>
			    				    	</ul>
			    </div>
			    				
								<form role="search" method="get" name="searchform" id="searchform" action="http://pastaria.it/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Cerca..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/rivistapastaria" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/Pastaria-311500669192" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    					    					    					    					    					    					    					    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
								<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="http://pastaria.it">
							<img src="http://pastaria.it/wp-content/uploads/2014/10/logo_pastaria_piccolo_x2.png" alt="" width="234" height="80"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/">Home</a></li>
<li id="menu-item-6446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a>Chi siamo</a><ul class="sub-menu">	<li id="menu-item-6448" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/pastaria-filosofia-e-mission/">Pastaria, filosofia e mission</a></li>
	<li id="menu-item-6447" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/il-centro-studi-economici/">Il Centro studi economici</a></li>

					</ul></li>
<li id="menu-item-6450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a>Cosa facciamo</a><ul class="sub-menu">	<li id="menu-item-6451" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/la-rivista-digitale/">La rivista digitale</a></li>
	<li id="menu-item-6452" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/il-tabloid-cartaceo/">Il tabloid cartaceo</a></li>
	<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/pastaria-it/">Pastaria.it</a></li>
	<li id="menu-item-6453" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/i-canali-social/">I canali social</a></li>
	<li id="menu-item-6454" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/lapp/">L&#8217;App</a></li>
	<li id="menu-item-6455" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/pastaria-day/">Pastaria Day</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/pastaria-degu/">Pastaria Degù</a></li>
	<li id="menu-item-7571" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/eccellenza-pastaria/">Eccellenza Pastaria</a></li>

					</ul></li>
<li id="menu-item-6458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a>Sezioni</a><ul class="sub-menu">	<li id="menu-item-7517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/vari-argomenti/">Articoli tecnici e vari</a></li>
	<li id="menu-item-7520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/associazioni/">Associazioni</a></li>
	<li id="menu-item-7521" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/formazione-corsi-scuole/">Corsi, scuole</a></li>
	<li id="menu-item-7522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/eventi/">Eventi, fiere, convegni</a></li>
	<li id="menu-item-7523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://pastaria.it/category/ingredienti-2/">Ingredienti</a></li>
	<li id="menu-item-7518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/prodotti-e-produttori/">Prodotti e produttori</a></li>
	<li id="menu-item-7525" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/mercato-e-consumi/">Mercato e consumi</a></li>
	<li id="menu-item-7527" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/macchine-impianti-tecnologie/">Macchine e impianti</a></li>
	<li id="menu-item-7526" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/normativa-legislazione-etichettatura-controlli/">Normativa e controlli</a></li>
	<li id="menu-item-7569" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="http://pastaria.it/tutti-i-post/">Tutti i post</a></li>

					</ul></li>
<li id="menu-item-6525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a>Sostenitori</a><ul class="sub-menu">	<li id="menu-item-6528" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/patrocini/">Patrocini</a></li>
	<li id="menu-item-6527" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/sostenitori-2/">Sostenitori</a></li>
	<li id="menu-item-6526" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/sostieni-pastaria/">Sostieni Pastaria</a></li>

					</ul></li>
<li id="menu-item-6459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/download/">Download</a></li>
<li id="menu-item-6460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-language menu-item-language-current"><a href="#" onclick="return false"><img class="iclflag" src="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" width="18" height="12" alt="Italiano" title="Italiano" />Italiano</a></li><li class="menu-item menu-item-language menu-item-language-current"><a href="http://pastaria.it?lang=en"><img class="iclflag" src="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" width="18" height="12" alt="Inglese" title="Inglese" />Inglese</a></li></ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:516px;height:400px">
					        <img src="http://pastaria.it/wp-content/uploads/2017/04/Immagine-Tritordeum-516x400.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					DALL&#8217;ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?					</h1>
				</div>
				<div class="post_detail">
			    	27 aprile 2017&nbsp;
			    				    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<div class="simplesocialbuttons">
<div class="simplesocialbutton ssb-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://pastaria.it/dallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida/"></div></div>
<div class="simplesocialbutton ssb-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://pastaria.it/dallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida/" data-send="false" data-layout="button_count" data-show-faces="false"></div></div>
<div class="simplesocialbutton ssb-button-twitter"><!-- Twitter--><a href="https://twitter.com/share" class="twitter-share-button" data-text="DALL&#8217;ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?" data-url="http://pastaria.it/dallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida/" rel="nofollow"></a></div>
</div>
<p><strong><a href="http://pastaria.it/wp-content/uploads/2017/04/Immagine-Tritordeum.jpg"><img class="alignleft wp-image-9505" src="http://pastaria.it/wp-content/uploads/2017/04/Immagine-Tritordeum.jpg" alt="Immagine Tritordeum" width="381" height="381" /></a>Maestri Pastai</strong> avete ancora pochissimi giorni per non perdere un interessante concorso dedicato a voi professionisti! <em><a href="http://www.dallagiovanna.it/it.html" target="_blank">Molino Dallagiovanna</a></em> ha organizzato un contest a premi per tutti coloro che vogliono usare la loro fantasia per creare una ricetta che rappresenti un perfetto connubio tra le <strong>migliori materie prime del proprio territorio e l’innovativa farina Uniqua Verde</strong>. Il contest di cui stiamo parlando è <a href="http://www.dallagiovanna.it/contest-tritordeum" target="_blank">&#8220;Tritordeum, Italia: la terra e i suoi frutti&#8221;. </a></p>
<p>&nbsp;</p>
<p>Partecipare è semplice: <strong>registrati sul sito di Molino Dallagiovanna per la categoria “pasta</strong>”, invia la ricetta e se verrai selezionato per la fase d’assaggio, potresti salire sul podio e vincere uno dei meravigliosi premi in palio, tra cui un <strong>fantastico viaggio ai Caraibi</strong> o esperienze formative con i <strong>Maestri dell’Arte Bianca</strong>.</p>
<p>Scopri di più sul sito del <a href="http://www.dallagiovanna.it/contest-tritordeum" target="_blank">Molino</a> e guarda l’<a href="https://www.facebook.com/dallagiovanna.grv/videos/660190160835894/" target="_blank">invito dello Chef Walter Zanoni</a>, Maestro Pastaio Dallagiovanna.</p>
										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://pastaria.it/tag/farina-per-pasta/" rel="tag">farina per pasta</a><a href="http://pastaria.it/tag/molino-dallagiovanna/" rel="tag">Molino Dallagiovanna</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://pastaria.it/category/ingredienti-2/">Ingredienti</a>
																						<a href="http://pastaria.it/category/ultimi-dalle-categorie/">Ultimi dalle sezioni</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Condividi</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpastaria.it%2Fdallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fpastaria.it%2Fdallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida%2F&url=http%3A%2F%2Fpastaria.it%2Fdallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fpastaria.it%2Fdallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida%2F&media=http%3A%2F%2Fpastaria.it%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fpastaria.it%2Fdallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fpastaria.it%2Fdallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fpastaria.it%2Fdallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=DALL&#8217;ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?&amp;body=http%3A%2F%2Fpastaria.it%2Fdallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://pastaria.it/author/molino-dallagiovanna/"><img alt='' src='http://1.gravatar.com/avatar/42de506d26e23c2b4698511d0dfc9717?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/42de506d26e23c2b4698511d0dfc9717?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://pastaria.it/author/molino-dallagiovanna/"> </a></h6>
																																			</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articolo precedente</h6>
						      			<strong><a href="http://pastaria.it/concorsotritordeum_dallagiovanna2017/">DALL'ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
																
										
								<br class="clear"/>
								<br/>
																
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="custom_cat_posts-6" class="widget Custom_Cat_Posts"><h2 class="widgettitle">In evidenza</h2><ul class="posts"><li><div class="post_circle_thumb large_thumb"><a href="http://pastaria.it/pastaria-hub-on-line-la-nuova-versione-del-portale-per-richiedere-e-confrontare-preventivi-su-macchine-impianti-ingredienti-e-servizi-per-la-produzione-di-pasta/"><img src="http://pastaria.it/wp-content/uploads/2017/04/logo_pastariahub_bianco_fondo_nero-726x400.png" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/pastaria-hub-on-line-la-nuova-versione-del-portale-per-richiedere-e-confrontare-preventivi-su-macchine-impianti-ingredienti-e-servizi-per-la-produzione-di-pasta/">Pastaria Hub: on-line la nuova versione del portale per richiedere e confrontare preventivi su macchine, impianti, ingredienti e servizi per la produzione di pasta</a></strong><span class="post_attribute full">19 aprile 2017</span></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/pastaria-22017-e-on-line-scaricalo-subito-gratuitamente/"><img src="http://pastaria.it/wp-content/uploads/2017/03/copertina_PASTARIA_2_2017-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/pastaria-22017-e-on-line-scaricalo-subito-gratuitamente/">Pastaria 2/2017 è on line. Scaricalo subito gratuitamente!</a></strong><span class="post_attribute center">24 marzo 2017</span></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/world-pasta-day-2017-pastaria-media-partner-ufficiale/"><img src="http://pastaria.it/wp-content/uploads/2014/11/Vol_015_SP116-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/world-pasta-day-2017-pastaria-media-partner-ufficiale/">World pasta day 2017: Pastaria media partner ufficiale</a></strong><span class="post_attribute center">27 febbraio 2017</span></li></ul><br class="clear"/></li>
<li id="text_icl-4" class="widget widget_text_icl">        <div class="textwidget"><blockquote><p>Diventa <b>sostenitore</b> di Pastaria.</p></blockquote>
</div>
</li>
<li id="downloads-4" class="widget widget_downloads"><h2 class="widgettitle">Download</h2>
<ul>
<li><a href="http://pastaria.it/download/154/">PASTARIA INTERNATIONAL 2/2017 (ENGLISH) (file iBooks)</a> (89,4 MiB, 216 download)</li><li><a href="http://pastaria.it/download/153/">PASTARIA 2/2017 (ITALIANO) (file iBooks)</a> (91,8 MiB, 209 download)</li><li><a href="http://pastaria.it/download/152/">PASTARIA INTERNATIONAL 2/2017 (ENGLISH) (low resolution PDF)</a> (22,2 MiB, 654 download)</li><li><a href="http://pastaria.it/download/151/">PASTARIA 2/2017 (ITALIANO) (PDF a bassa risoluzione)</a> (22,9 MiB, 282 download)</li><li><a href="http://pastaria.it/download/150/">PASTARIA INTERNATIONAL 2/2017 (ENGLISH) (high resolution PDF)</a> (120,1 MiB, 258 download)</li><li><a href="http://pastaria.it/download/149/">PASTARIA 2/2017 (ITALIANO) (PDF ad alta risoluzione)</a> (114,4 MiB, 281 download)</li></ul>
</li>
<li id="custom_cat_posts-7" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Macchine e impianti</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://pastaria.it/40-anni-di-successi-per-cidiesse-engineering/"><img src="http://pastaria.it/wp-content/uploads/2016/12/Cidiesse40anni_9127-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/40-anni-di-successi-per-cidiesse-engineering/">40 anni di successi per Cidiesse Engineering</a></strong><span class="post_attribute center">15 dicembre 2016</span></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/elevatori-etc-massima-sicurezza-minimo-ingombro/"><img src="http://pastaria.it/wp-content/uploads/2016/10/Cidiesse-Elevatore-FOTO-0132-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/elevatori-etc-massima-sicurezza-minimo-ingombro/">Elevatori ETC: massima sicurezza, minimo ingombro</a></strong><span class="post_attribute center">4 ottobre 2016</span></li></ul><br class="clear"/></li>
<li id="text_icl-5" class="widget widget_text_icl">        <div class="textwidget"><blockquote><b>Registrati</b> subito a Pastaria.it. E' gratis.</blockquote></div>
</li>
<li id="custom_cat_posts-8" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Ingredienti</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://pastaria.it/dallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida/"><img src="http://pastaria.it/wp-content/uploads/2017/04/Immagine-Tritordeum-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/dallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida/">DALL'ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?</a></strong><span class="post_attribute center">27 aprile 2017</span></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/molino-grassi-protagonista-a-cibus-connect/"><img src="http://pastaria.it/wp-content/uploads/2017/02/Andina-1-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/molino-grassi-protagonista-a-cibus-connect/">Molino Grassi protagonista a Cibus Connect</a></strong><span class="post_attribute center">11 aprile 2017</span></li></ul><br class="clear"/></li>
<li id="custom_twitter-3" class="widget Custom_Twitter"><h2 class="widgettitle">Tweet</h2><ul class="twitter"><li>DALL'ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA? https://t.co/9PvKVoAibE</li><li>Andriani, una nuova filiera di legumi sostenibile https://t.co/gYP1Fl90sY</li><li>... https://t.co/x5tK8WbpJa</li><li>Molino Grassi protagonista a Cibus Connect https://t.co/es7eVM6gmS</li></ul></li>
<li id="custom_photos_news-3" class="widget Custom_Photos_News"><h2 class="widgettitle"><span>Foto in News</span></h2><ul class="thumb"><li><div class="post_circle_thumb"><a href="http://pastaria.it/dallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida/" title="DALL'ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2017/04/Immagine-Tritordeum-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/pastaria-hub-on-line-la-nuova-versione-del-portale-per-richiedere-e-confrontare-preventivi-su-macchine-impianti-ingredienti-e-servizi-per-la-produzione-di-pasta/" title="Pastaria Hub: on-line la nuova versione del portale per richiedere e confrontare preventivi su macchine, impianti, ingredienti e servizi per la produzione di pasta"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2017/04/logo_pastariahub_bianco_fondo_nero-150x150.png" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/andriani-una-nuova-filiera-di-legumi-sostenibile/" title="Andriani, una nuova filiera di legumi sostenibile"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2017/04/Convegno-Andriani-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/lactose-free-expo-affianchera-gluten-free-expo-per-completare-lofferta-in-forte-crescita-degli-alimenti-senza/" title="Lactose Free Expo affiancherà Gluten Free Expo per completare l’offerta in forte crescita degli alimenti "senza""><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2016/11/Gluten-Free-Expo-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/molino-grassi-protagonista-a-cibus-connect/" title="Molino Grassi protagonista a Cibus Connect"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2017/02/Andina-1-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/molino-de-vita-a-cibus-connect/" title="Molino De Vita a Cibus Connect"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2017/04/Schermata-2017-04-11-alle-08.54.04-150x150.png" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/valorizzare-il-made-in-puglia-granoro-al-cibus-connect-di-parma/" title="VALORIZZARE IL MADE IN PUGLIA: GRANORO AL CIBUS CONNECT DI PARMA"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2015/08/DEDICATOnew-150x150.png" alt="" /></a></div></li></ul></li>
<li id="text_icl-7" class="widget widget_text_icl">        <div class="textwidget"><blockquote>Scopri la nostra meravigliosa <b>App</b>.</blockquote></div>
</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Leggi di più</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://pastaria.it/concorsotritordeum_dallagiovanna2017/">
					<img src="http://pastaria.it/wp-includes/images/media/default.png" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://pastaria.it/concorsotritordeum_dallagiovanna2017/">
				<h4 style="margin:0">DALL'ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?</h4>
			</a>
			Chef della pasta unitevi!
Molino Dallagiovanna lancia una nuova sfida per i professionisti: preparare un primo piatto capace...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="text_icl-11" class="widget widget_text_icl"><h2 class="widgettitle">Contatti</h2>
        <div class="textwidget"><p><b>KINSKI EDITORI SRL</b><br />
Via Possioncella 1/1 • 42016 Guastalla (Italia) [sede legale]<br />
Via Bernardelli 16 • 43123 Parma (Italia) [redazione]<br />
T. +39 (0)521 1564934 • F. +39 (0)521 1564935<br />
Email: <a href="mailto:"info@pastaria.it">info@pastaria.it</a><br />
P.IVA, cod. fiscale, iscrizione al registro delle imprese 02552850352<br />
Capitale sociale 20.000,00 euro i.v.</p>
</div>
</li>
<li id="meta-4" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="http://pastaria.it/wp-login.php?action=register">Registrati</a></li>			<li><a href="http://pastaria.it/wp-login.php">Accedi</a></li>
			<li><a href="http://pastaria.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli Articoli</a></li>
			<li><a href="http://pastaria.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
<li><a href="https://wordpress.org/" title="Funziona con Wordpress.">WordPress.org</a></li>			</ul>
</li>
<li id="custom_twitter-2" class="widget Custom_Twitter"><h2 class="widgettitle">Tweet</h2><ul class="twitter"><li>DALL'ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA? https://t.co/9PvKVoAibE</li><li>Andriani, una nuova filiera di legumi sostenibile https://t.co/gYP1Fl90sY</li><li>... https://t.co/x5tK8WbpJa</li><li>Molino Grassi protagonista a Cibus Connect https://t.co/es7eVM6gmS</li></ul></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    © Kinski Editori S.r.l. | <a href="http://www.pastaria.it/privacy/">Privacy </a> | <a href="http://www.pastaria.it/cookie-policy/">Cookie Policy </a>    		</div>
    		<a id="toTop">Torna in alto<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3475685-1', 'auto');
  ga('send', 'pageview');

</script>

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
<!-- Simple Social Buttons plugin -->
<script type="text/javascript">
//<![CDATA[
// google plus
window.___gcfg = {lang: 'it'};
(function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
// facebook 
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// twitter 
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]>
</script>
<!-- /End of Simple Social Buttons -->

<script type='text/javascript' src='http://pastaria.it/wp-content/themes/rigel/cache/combined.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"http:\/\/pastaria.it"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js'></script>

			<div id="cookie-notice" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie, anche di terze parti, per offrirti una migliore esperienza di navigazione. Cliccando in un punto qualsiasi dello schermo, scorrendo questa pagina o chiudendo questo banner presti il consenso all’uso di tutti i cookie. </br>
We use cookies, also of third party, to ensure that we give you the best experience on our website. If you continue to use our website, we'll assume that you are happy to receive all cookies on the Pastaria website.</span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="http://www.pastaria.it/cookie-policy/" target="_blank" id="cn-more-info" class="button wp-default">Cookie policy</a>
				</div>
			</div></body>
</html>
