<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>RITORNA “DEDICATO A VOI: L’OPEN DAY «STELLATO» DI GRANORO” &lsaquo; PASTARIA</title>

<link rel="stylesheet" href="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.1.8.2" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pastaria.it/xmlrpc.php" />


	<meta property="og:image" content="http://pastaria.it/wp-includes/images/media/default.png"/>
	<meta property="og:title" content="RITORNA “DEDICATO A VOI: L’OPEN DAY «STELLATO» DI GRANORO”"/>
	<meta property="og:url" content="http://pastaria.it/ritorna-dedicato-a-voi-lopen-day-stellato-di-granoro/"/>
	<meta property="og:description" content=""/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta name="google-site-verification" content="_SOqElrYwohYMONrLp5MSAQ44zZ2mW2xMC4n1RPhlxo" />
<!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.4 - http://wordpress.org/plugins/wp-performance-score-booster -->
<link rel="alternate" type="application/rss+xml" title="PASTARIA &raquo; Feed" href="http://pastaria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="PASTARIA &raquo; Feed dei commenti" href="http://pastaria.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PASTARIA &raquo; RITORNA “DEDICATO A VOI: L’OPEN DAY «STELLATO» DI GRANORO” Feed dei commenti" href="http://pastaria.it/ritorna-dedicato-a-voi-lopen-day-stellato-di-granoro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pastaria.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://pastaria.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://pastaria.it/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='combined_css-css'  href='http://pastaria.it/wp-content/themes/rigel/cache/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://pastaria.it/wp-content/themes/rigel/templates/custom-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font3-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://pastaria.it/wp-content/themes/rigel/templates/responsive-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='wp-downloadmanager-css'  href='http://pastaria.it/wp-content/plugins/wp-downloadmanager/download-css.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pastaria.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pastaria.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/pastaria.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pastaria.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pastaria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pastaria.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pastaria 5/2017 è on line. Scaricalo subito gratuitamente!' href='http://pastaria.it/pastaria-52017-e-on-line-scaricalo-subito-gratuitamente/' />
<meta name="generator" content="WordPress 4.3" />
<link rel='shortlink' href='http://pastaria.it/?p=9754' />
<link rel="stylesheet" href="http://pastaria.it/wp-content/plugins/profiler/pfstyle.css" type="text/css" media="screen" />
<!-- Simple Social Buttons style sheet -->
<style type="text/css">
   div.simplesocialbuttons { height: 20px; margin: 10px auto 10px 0; text-align: left; clear: left; }
   div.simplesocialbutton { float: left; }
   div.ssb-button-googleplus { width: 100px; }
   div.ssb-button-fblike { width: 140px; line-height: 1; }
   div.ssb-button-twitter { width: 130px; }
   div.ssb-button-pinterest { width: 100px; }
   .fb-like iframe { max-width: none !important; }
</style>
<!-- End of Simple Social Buttons -->

<meta name="generator" content="WPML ver:3.1.8.2 stt:27,1;0" />
 
</head>

<body class="single single-post postid-9754 single-format-standard">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://pastaria.it"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="5"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-menu-1-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="http://pastaria.it/">Home</a></li>
<li id="menu-item-6446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6446"><a>Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-6448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6448"><a href="http://pastaria.it/pastaria-filosofia-e-mission/">Pastaria, filosofia e mission</a></li>
	<li id="menu-item-6447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6447"><a href="http://pastaria.it/il-centro-studi-economici/">Il Centro studi economici</a></li>
</ul>
</li>
<li id="menu-item-6450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6450"><a>Cosa facciamo</a>
<ul class="sub-menu">
	<li id="menu-item-6451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6451"><a href="http://pastaria.it/la-rivista-digitale/">La rivista digitale</a></li>
	<li id="menu-item-6452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6452"><a href="http://pastaria.it/il-tabloid-cartaceo/">Il tabloid cartaceo</a></li>
	<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514"><a href="http://pastaria.it/pastaria-it/">Pastaria.it</a></li>
	<li id="menu-item-6453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6453"><a href="http://pastaria.it/i-canali-social/">I canali social</a></li>
	<li id="menu-item-6454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6454"><a href="http://pastaria.it/lapp/">L&#8217;App</a></li>
	<li id="menu-item-6455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6455"><a href="http://pastaria.it/pastaria-day/">Pastaria Day</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6456"><a href="http://pastaria.it/pastaria-degu/">Pastaria Degù</a></li>
	<li id="menu-item-7571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7571"><a href="http://pastaria.it/eccellenza-pastaria/">Eccellenza Pastaria</a></li>
</ul>
</li>
<li id="menu-item-6458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6458"><a>Sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-7517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7517"><a href="http://pastaria.it/category/vari-argomenti/">Articoli tecnici e vari</a></li>
	<li id="menu-item-7520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7520"><a href="http://pastaria.it/category/associazioni/">Associazioni</a></li>
	<li id="menu-item-7521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7521"><a href="http://pastaria.it/category/formazione-corsi-scuole/">Corsi, scuole</a></li>
	<li id="menu-item-7522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7522"><a href="http://pastaria.it/category/eventi/">Eventi, fiere, convegni</a></li>
	<li id="menu-item-7523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7523"><a href="http://pastaria.it/category/ingredienti-2/">Ingredienti</a></li>
	<li id="menu-item-7518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7518"><a href="http://pastaria.it/category/prodotti-e-produttori/">Prodotti e produttori</a></li>
	<li id="menu-item-7525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7525"><a href="http://pastaria.it/category/mercato-e-consumi/">Mercato e consumi</a></li>
	<li id="menu-item-7527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7527"><a href="http://pastaria.it/category/macchine-impianti-tecnologie/">Macchine e impianti</a></li>
	<li id="menu-item-7526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7526"><a href="http://pastaria.it/category/normativa-legislazione-etichettatura-controlli/">Normativa e controlli</a></li>
	<li id="menu-item-7569" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7569"><a href="http://pastaria.it/tutti-i-post/">Tutti i post</a></li>
</ul>
</li>
<li id="menu-item-6525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6525"><a>Sostenitori</a>
<ul class="sub-menu">
	<li id="menu-item-6528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6528"><a href="http://pastaria.it/patrocini/">Patrocini</a></li>
	<li id="menu-item-6527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6527"><a href="http://pastaria.it/sostenitori-2/">Sostenitori</a></li>
	<li id="menu-item-6526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6526"><a href="http://pastaria.it/sostieni-pastaria/">Sostieni Pastaria</a></li>
</ul>
</li>
<li id="menu-item-6459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6459"><a href="http://pastaria.it/download/">Download</a></li>
<li id="menu-item-6460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6460"><a href="http://pastaria.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-language menu-item-language-current"><a href="#" onclick="return false"><img class="iclflag" src="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" width="18" height="12" alt="Italiano" title="Italiano" />Italiano</a></li><li class="menu-item menu-item-language menu-item-language-current"><a href="http://pastaria.it?lang=en"><img class="iclflag" src="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" width="18" height="12" alt="Inglese" title="Inglese" />Inglese</a></li></ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
							    <h2 class="breaking">Non perdere</h2>
			    			    <div id="breaking_new">
			    	<ul>
			    				    		<li><a href="http://pastaria.it/ritorna-dedicato-a-voi-lopen-day-stellato-di-granoro/">RITORNA “DEDICATO A VOI: L’OPEN DAY «STELLATO» DI GRANORO”</a></li>
			    				    		<li><a href="http://pastaria.it/pastaria-52017-e-on-line-scaricalo-subito-gratuitamente/">Pastaria 5/2017 è on line. Scaricalo subito gratuitamente!</a></li>
			    				    		<li><a href="http://pastaria.it/tutto-esaurito-per-il-pastaria-festival/">Tutto esaurito per il Pastaria Festival</a></li>
			    				    		<li><a href="http://pastaria.it/spazio-aziende-innovazione-del-pastaria-festival-il-programma-delle-presentazioni/">Spazio Aziende & Innovazione del Pastaria Festival: il programma delle presentazioni</a></li>
			    				    		<li><a href="http://pastaria.it/aidpei-appf-e-ipo-i-programmi-dei-workshop-delle-principali-associazioni-al-pastaria-festival/">AIDPEI, APPF e  IPO: i programmi dei workshop delle principali associazioni al Pastaria Festival</a></li>
			    				    		<li><a href="http://pastaria.it/marketing-materie-prime-etichettatura-e-proprieta-intellettuale-nel-food-i-temi-dei-quattro-workshop-pastaria-nellambito-del-pastaria-festival/">Marketing, materie prime, etichettatura e proprietà intellettuale nel food: i temi dei quattro workshop Pastaria nell'ambito del Pastaria Festival</a></li>
			    				    		<li><a href="http://pastaria.it/problematiche-e-opportunita-per-il-packaging-della-pasta-alimentare-oggi-il-programma-del-convegno-sul-confezionamento-della-pasta-che-si-svolgera-nel-corso-del-pastaria-festival/">Problematiche e opportunità per il packaging della pasta alimentare oggi: il programma del convegno sul confezionamento della pasta che si svolgerà nel corso del Pastaria Festival</a></li>
			    				    		<li><a href="http://pastaria.it/le-filiere-biologiche-nel-mondo-della-pasta-e-il-tema-del-convegno-organizzato-dal-molino-grassi-nellambito-del-pastaria-festival/">Le filiere biologiche nel mondo della pasta: è il tema del convegno organizzato dal Molino Grassi nell'ambito del Pastaria Festival</a></li>
			    				    		<li><a href="http://pastaria.it/pack-100-biodegradabile-e-solo-materie-prime-italiane-per-la-nuova-linea-di-pasta-biologica-sarchio/">Pack 100% biodegradabile e solo materie prime italiane per la nuova linea di pasta biologica Sarchio</a></li>
			    				    		<li><a href="http://pastaria.it/riduzione-degli-sprechi-e-sostenibilita-ambientale-case-history-e-buone-prassi-nei-laboratori-di-produzione-di-pasta-fresca-se-ne-parlera-al-pastaria-festival-nel-convegno-appafre/">"Riduzione degli sprechi e sostenibilità ambientale: case history e buone prassi nei laboratori di produzione di pasta fresca": se ne parlerà al Pastaria Festival nel convegno APPAFRE</a></li>
			    				    		<li><a href="http://pastaria.it/consumi-di-pasta-in-italia-in-europa-e-nel-mondo-tutti-i-numeri-del-mercato-al-pastaria-festival/">Consumi di pasta in Italia, in Europa e nel mondo: tutti i numeri del mercato al Pastaria Festival</a></li>
			    				    		<li><a href="http://pastaria.it/materie-prime-e-prodotto-finito-complessita-di-valutazioni-in-funzione-della-destinazione-duso-il-convegno-sugli-ingredienti-in-uso-nei-pastificidel-pastaria-festival/">Materie prime e prodotto finito: complessità di valutazioni in funzione della destinazione d’uso, il convegno sugli ingredienti in uso nei pastifici del Pastaria Festival</a></li>
			    				    	</ul>
			    </div>
			    				
								<form role="search" method="get" name="searchform" id="searchform" action="http://pastaria.it/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Cerca..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/rivistapastaria" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/Pastaria-311500669192" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    					    					    					    					    					    					    					    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
								<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="http://pastaria.it">
							<img src="http://pastaria.it/wp-content/uploads/2014/10/logo_pastaria_piccolo_x2.png" alt="" width="234" height="80"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/">Home</a></li>
<li id="menu-item-6446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a>Chi siamo</a><ul class="sub-menu">	<li id="menu-item-6448" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/pastaria-filosofia-e-mission/">Pastaria, filosofia e mission</a></li>
	<li id="menu-item-6447" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/il-centro-studi-economici/">Il Centro studi economici</a></li>

					</ul></li>
<li id="menu-item-6450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a>Cosa facciamo</a><ul class="sub-menu">	<li id="menu-item-6451" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/la-rivista-digitale/">La rivista digitale</a></li>
	<li id="menu-item-6452" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/il-tabloid-cartaceo/">Il tabloid cartaceo</a></li>
	<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/pastaria-it/">Pastaria.it</a></li>
	<li id="menu-item-6453" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/i-canali-social/">I canali social</a></li>
	<li id="menu-item-6454" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/lapp/">L&#8217;App</a></li>
	<li id="menu-item-6455" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/pastaria-day/">Pastaria Day</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/pastaria-degu/">Pastaria Degù</a></li>
	<li id="menu-item-7571" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/eccellenza-pastaria/">Eccellenza Pastaria</a></li>

					</ul></li>
<li id="menu-item-6458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a>Sezioni</a><ul class="sub-menu">	<li id="menu-item-7517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/vari-argomenti/">Articoli tecnici e vari</a></li>
	<li id="menu-item-7520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/associazioni/">Associazioni</a></li>
	<li id="menu-item-7521" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/formazione-corsi-scuole/">Corsi, scuole</a></li>
	<li id="menu-item-7522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/eventi/">Eventi, fiere, convegni</a></li>
	<li id="menu-item-7523" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/ingredienti-2/">Ingredienti</a></li>
	<li id="menu-item-7518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://pastaria.it/category/prodotti-e-produttori/">Prodotti e produttori</a></li>
	<li id="menu-item-7525" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/mercato-e-consumi/">Mercato e consumi</a></li>
	<li id="menu-item-7527" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/macchine-impianti-tecnologie/">Macchine e impianti</a></li>
	<li id="menu-item-7526" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pastaria.it/category/normativa-legislazione-etichettatura-controlli/">Normativa e controlli</a></li>
	<li id="menu-item-7569" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="http://pastaria.it/tutti-i-post/">Tutti i post</a></li>

					</ul></li>
<li id="menu-item-6525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a>Sostenitori</a><ul class="sub-menu">	<li id="menu-item-6528" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/patrocini/">Patrocini</a></li>
	<li id="menu-item-6527" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/sostenitori-2/">Sostenitori</a></li>
	<li id="menu-item-6526" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/sostieni-pastaria/">Sostieni Pastaria</a></li>

					</ul></li>
<li id="menu-item-6459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/download/">Download</a></li>
<li id="menu-item-6460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pastaria.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-language menu-item-language-current"><a href="#" onclick="return false"><img class="iclflag" src="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" width="18" height="12" alt="Italiano" title="Italiano" />Italiano</a></li><li class="menu-item menu-item-language menu-item-language-current"><a href="http://pastaria.it?lang=en"><img class="iclflag" src="http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" width="18" height="12" alt="Inglese" title="Inglese" />Inglese</a></li></ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="http://pastaria.it/wp-content/uploads/2017/10/Open-Day-8-ottobre-2017-726x400.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					RITORNA “DEDICATO A VOI: L’OPEN DAY «STELLATO» DI GRANORO”					</h1>
				</div>
				<div class="post_detail">
			    	6 ottobre 2017&nbsp;
			    				    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<div class="simplesocialbuttons">
<div class="simplesocialbutton ssb-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://pastaria.it/ritorna-dedicato-a-voi-lopen-day-stellato-di-granoro/"></div></div>
<div class="simplesocialbutton ssb-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://pastaria.it/ritorna-dedicato-a-voi-lopen-day-stellato-di-granoro/" data-send="false" data-layout="button_count" data-show-faces="false"></div></div>
<div class="simplesocialbutton ssb-button-twitter"><!-- Twitter--><a href="https://twitter.com/share" class="twitter-share-button" data-text="RITORNA “DEDICATO A VOI: L’OPEN DAY «STELLATO» DI GRANORO”" data-url="http://pastaria.it/ritorna-dedicato-a-voi-lopen-day-stellato-di-granoro/" rel="nofollow"></a></div>
</div>
<h2>Dopo il grande successo della prima edizione, Granoro torna ad aprire le porte a tutti i visitatori che vorranno scoprire come si produce la pasta. Testimonial d’eccezione gli Chef Stellati di Puglia Franco Ricatti, Felice Sgarra, Vinod Sookar e Antonella Ricci. SOLD OUT e boom di prenotazioni. Raggiunto già il numero massimo di iscrizioni.</h2>
<p>Un successo inatteso. L’open day stellato dello scorso 2 aprile ha entusiasmato i numerosissimi visitatori che hanno affollato lo stabilimento Granoro, tanto da indurre l’azienda a replicare.</p>
<p>Nuovamente porte aperte, infatti, al Pastificio Granoro domenica 8 ottobre (dalle ore 10.00 alle ore 18.00) che tornerà a trasformarsi in un grande teatro dove sarà possibile scoprire come nasce uno degli alimenti principe della nostra tavola: la pasta.</p>
<p>Per Granoro, che nel 2017 celebra i suoi 50 anni di attività, tornare ad aprire le proprie porte al pubblico e ai tanti consumatori che ogni giorno apprezzano la qualità dei suoi prodotti, è sempre un grande motivo di orgoglio: per questo mostrare i luoghi in cui ogni giorno una vera e propria famiglia allargata si impegna con amore e passione per portare sulle tavole di 180 paesi nel Mondo il “Made in Puglia” tornerà a essere un momento di condivisione con chi ogni giorno apprezza il brand Granoro.</p>
<p>Dallo scarico della semola, all’impasto e la trafilazione, passando per il laboratorio analisi e controllo qualità fino al confezionamento e allo stoccaggio.</p>
<p>Il viaggio nella storia dell’azienda coinvolgerà consumatori, appassionati e curiosi che saranno accompagnati dal profumo tipico della semola, ammirando tradizione, storia e modernità che si fonderanno in un mix perfetto con quattro testimonial d’eccezione in una giornata ricca di show-cooking e degustazioni.</p>
<p><strong>GLI CHEF STELLATI DI PUGLIA TESTIMONIAL D’ECCEZIONE</strong></p>
<p>A rendere appetitoso “Dedicato a Voi: l’Open Day «Stellato» di Granoro”, sarà anche la presenza di quattro ambasciatori unici della pugliesità: gli Chef Stellati di Puglia Franco RICATTI (del Ristorante Bacco di Barletta), Felice SGARRA (del Ristorante Umami di Andria), entrambi già protagonisti della prima edizione dell’Open Day,  Vinod SOOKAR e Antonella RICCI (del ristorante “Al Fornello da Ricci” di Ceglie Messapica) delizieranno il palato dei visitatori con showcooking. Lo stabilimento Granoro tornerà ad essere il palcoscenico di un grande Show-Cooking dove gli Chef Stellati firmeranno quattro esclusive e autentiche ricette ideate per l’occasione con la pasta della Linea “Dedicato &#8211; Filiera 100% Puglia” e Bio Granoro Integrale che potranno essere degustate per tutta la giornata.</p>
<p><strong>LE RICETTE</strong></p>
<p>&nbsp;</p>
<ul>
<li>Gnocchetti sardi “Bio Granoro Integrale” con ceci, olive, zenzero e rucola</li>
<li>Mezze Maniche “Granoro Dedicato” con cipolle, cozze e ricotta dura</li>
<li>Cavatelli “Granoro Dedicato” con seppie e fagioli bianchi</li>
<li>Amatriciana con Pennoni Rigati “Granoro Dedicato”</li>
</ul>
										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://pastaria.it/tag/granoro/" rel="tag">granoro</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://pastaria.it/category/prodotti-e-produttori/">Prodotti e produttori</a>
																						<a href="http://pastaria.it/category/ultimi-dalle-categorie/">Ultimi dalle sezioni</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Condividi</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpastaria.it%2Fritorna-dedicato-a-voi-lopen-day-stellato-di-granoro%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fpastaria.it%2Fritorna-dedicato-a-voi-lopen-day-stellato-di-granoro%2F&url=http%3A%2F%2Fpastaria.it%2Fritorna-dedicato-a-voi-lopen-day-stellato-di-granoro%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fpastaria.it%2Fritorna-dedicato-a-voi-lopen-day-stellato-di-granoro%2F&media=http%3A%2F%2Fpastaria.it%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fpastaria.it%2Fritorna-dedicato-a-voi-lopen-day-stellato-di-granoro%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fpastaria.it%2Fritorna-dedicato-a-voi-lopen-day-stellato-di-granoro%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fpastaria.it%2Fritorna-dedicato-a-voi-lopen-day-stellato-di-granoro%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=RITORNA “DEDICATO A VOI: L’OPEN DAY «STELLATO» DI GRANORO”&amp;body=http%3A%2F%2Fpastaria.it%2Fritorna-dedicato-a-voi-lopen-day-stellato-di-granoro%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://pastaria.it/author/pogarino/"><img alt='' src='http://0.gravatar.com/avatar/fef2e19797d88e0ff5a6b99aa482b1c2?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fef2e19797d88e0ff5a6b99aa482b1c2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://pastaria.it/author/pogarino/"> Granoro</a></h6>
																																			</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articolo precedente</h6>
						      			<strong><a href="http://pastaria.it/pastaria-52017-e-on-line-scaricalo-subito-gratuitamente/">Pastaria 5/2017 è on line. Scaricalo subito gratuitamente!</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>Ti potrebbero interessare anche</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://pastaria.it/la-settimana-del-grano-granoro-racconta-il-proprio-impegno-per-la-promozione-della-filiera-100-puglia/" title="“LA SETTIMANA DEL GRANO”: GRANORO RACCONTA IL PROPRIO IMPEGNO PER LA PROMOZIONE DELLA FILIERA 100% PUGLIA"><img class="post_ft entry_post" src="http://pastaria.it/wp-content/uploads/2017/06/post.png" alt="“LA SETTIMANA DEL GRANO”: GRANORO RACCONTA IL PROPRIO IMPEGNO PER LA PROMOZIONE DELLA FILIERA 100% PUGLIA"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://pastaria.it/la-settimana-del-grano-granoro-racconta-il-proprio-impegno-per-la-promozione-della-filiera-100-puglia/" title="“LA SETTIMANA DEL GRANO”: GRANORO RACCONTA IL PROPRIO IMPEGNO PER LA PROMOZIONE DELLA FILIERA 100% PUGLIA">“LA SETTIMANA DEL GRANO”: GRANORO RACCONTA IL PROPRIO IMPEGNO PER LA PROMOZIONE DELLA FILIERA 100% PUGLIA</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	3 luglio 2017&nbsp;
											    												    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://pastaria.it/valorizzare-il-made-in-puglia-granoro-al-cibus-connect-di-parma/" title="VALORIZZARE IL MADE IN PUGLIA: GRANORO AL CIBUS CONNECT DI PARMA"><img class="post_ft entry_post" src="http://pastaria.it/wp-content/uploads/2015/08/DEDICATOnew.png" alt="VALORIZZARE IL MADE IN PUGLIA: GRANORO AL CIBUS CONNECT DI PARMA"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://pastaria.it/valorizzare-il-made-in-puglia-granoro-al-cibus-connect-di-parma/" title="VALORIZZARE IL MADE IN PUGLIA: GRANORO AL CIBUS CONNECT DI PARMA">VALORIZZARE IL MADE IN PUGLIA: GRANORO AL CIBUS CONNECT DI PARMA</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	10 aprile 2017&nbsp;
											    												    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
																
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="text_icl-53" class="widget widget_text_icl">        <div class="textwidget"><blockquote><a href="https://www.eventbrite.it/e/biglietti-pastaria-festival-33993860552"><b>Pastaria Festival:</b> registrati subito. È gratis.
Festeggia con noi i 10 anni di Pastaria. <b>Clicca qui</b></a></div>
</li>
<li id="custom_cat_posts-6" class="widget Custom_Cat_Posts"><h2 class="widgettitle">In evidenza</h2><ul class="posts"><li><div class="post_circle_thumb large_thumb"><a href="http://pastaria.it/pastaria-52017-e-on-line-scaricalo-subito-gratuitamente/"><img src="http://pastaria.it/wp-content/uploads/2017/09/copertina_PASTARIA_5_2017_riquadro-726x400.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/pastaria-52017-e-on-line-scaricalo-subito-gratuitamente/">Pastaria 5/2017 è on line. Scaricalo subito gratuitamente!</a></strong><span class="post_attribute full">26 settembre 2017</span></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/tutto-esaurito-per-il-pastaria-festival/"><img src="http://pastaria.it/wp-content/uploads/2017/06/logo_grande-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/tutto-esaurito-per-il-pastaria-festival/">Tutto esaurito per il Pastaria Festival</a></strong><span class="post_attribute center">25 settembre 2017</span></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/spazio-aziende-innovazione-del-pastaria-festival-il-programma-delle-presentazioni/"><img src="http://pastaria.it/wp-content/uploads/2014/11/Cop_Pastaria_13_particolare-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/spazio-aziende-innovazione-del-pastaria-festival-il-programma-delle-presentazioni/">Spazio Aziende & Innovazione del Pastaria Festival: il programma delle presentazioni</a></strong><span class="post_attribute center">19 settembre 2017</span></li></ul><br class="clear"/></li>
<li id="text_icl-4" class="widget widget_text_icl">        <div class="textwidget"><blockquote><p>Diventa <b>sostenitore</b> di Pastaria.</p></blockquote>
</div>
</li>
<li id="downloads-4" class="widget widget_downloads"><h2 class="widgettitle">Download</h2>
<ul>
<li><a href="http://pastaria.it/download/173/">PASTARIA INTERNATIONAL 5/2017 (ENGLISH) (file iBooks)</a> (97,2 MiB, 62 download)</li><li><a href="http://pastaria.it/download/172/">PASTARIA 5/2017 (ITALIANO) (file iBooks)</a> (98,5 MiB, 66 download)</li><li><a href="http://pastaria.it/download/171/">PASTARIA INTERNATIONAL 5/2017 (ENGLISH) (low resolution PDF)</a> (18,0 MiB, 52 download)</li><li><a href="http://pastaria.it/download/170/">PASTARIA 5/2017 (ITALIANO) (PDF a bassa risoluzione)</a> (19,0 MiB, 106 download)</li><li><a href="http://pastaria.it/download/169/">PASTARIA INTERNATIONAL 5/2017 (ENGLISH) (high resolution PDF)</a> (95,1 MiB, 56 download)</li><li><a href="http://pastaria.it/download/168/">PASTARIA 5/2017 (ITALIANO) (PDF ad alta risoluzione)</a> (84,1 MiB, 94 download)</li></ul>
</li>
<li id="custom_cat_posts-7" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Macchine e impianti</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://pastaria.it/40-anni-di-successi-per-cidiesse-engineering/"><img src="http://pastaria.it/wp-content/uploads/2016/12/Cidiesse40anni_9127-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/40-anni-di-successi-per-cidiesse-engineering/">40 anni di successi per Cidiesse Engineering</a></strong><span class="post_attribute center">15 dicembre 2016</span></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/elevatori-etc-massima-sicurezza-minimo-ingombro/"><img src="http://pastaria.it/wp-content/uploads/2016/10/Cidiesse-Elevatore-FOTO-0132-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/elevatori-etc-massima-sicurezza-minimo-ingombro/">Elevatori ETC: massima sicurezza, minimo ingombro</a></strong><span class="post_attribute center">4 ottobre 2016</span></li></ul><br class="clear"/></li>
<li id="text_icl-5" class="widget widget_text_icl">        <div class="textwidget"><blockquote><b>Registrati</b> subito a Pastaria.it. E' gratis.</blockquote></div>
</li>
<li id="custom_cat_posts-8" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Ingredienti</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://pastaria.it/martinorossi-spa-e-hi-food-spa-firmano-un-accordo-per-lo-sviluppo-congiunto-di-nuovi-ingredienti-funzionali/"><img src="http://pastaria.it/wp-content/uploads/2017/04/azienda-malagnino-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/martinorossi-spa-e-hi-food-spa-firmano-un-accordo-per-lo-sviluppo-congiunto-di-nuovi-ingredienti-funzionali/">MartinoRossi SpA e HI-FOOD SpA firmano un accordo per lo sviluppo congiunto di nuovi ingredienti funzionali</a></strong><span class="post_attribute center">28 aprile 2017</span></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/dallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida/"><img src="http://pastaria.it/wp-content/uploads/2017/04/Immagine-Tritordeum-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://pastaria.it/dallitalia-ai-caraibi-con-uniqua-verde-pronto-alla-sfida/">DALL'ITALIA AI CARAIBI CON UNIQUA VERDE: PRONTO ALLA SFIDA?</a></strong><span class="post_attribute center">27 aprile 2017</span></li></ul><br class="clear"/></li>
<li id="custom_twitter-3" class="widget Custom_Twitter"><h2 class="widgettitle">Tweet</h2><ul class="twitter"><li>RITORNA “DEDICATO A VOI: L’OPEN DAY «STELLATO» DI GRANORO” https://t.co/pWRd5CgNu5</li><li>RITORNA “DEDICATO A VOI: L’OPEN DAY «STELLATO» DI GRANORO” https://t.co/pWRd5CgNu5</li><li>Figura (NPD Italia) : “La ristorazione affronta sfide nuove, fondamentale saper intercettare i millennials”.… https://t.co/HyqZrxPucd</li><li>Beretta (Nielsen) : “Gli italiani a tavola non tralasciano la tradizione e sono molto attenti ai dettagli”… https://t.co/U9BUXtsBfw</li></ul></li>
<li id="custom_photos_news-3" class="widget Custom_Photos_News"><h2 class="widgettitle"><span>Foto in News</span></h2><ul class="thumb"><li><div class="post_circle_thumb"><a href="http://pastaria.it/ritorna-dedicato-a-voi-lopen-day-stellato-di-granoro/" title="RITORNA “DEDICATO A VOI: L’OPEN DAY «STELLATO» DI GRANORO”"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2017/10/Open-Day-8-ottobre-2017-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/pastaria-52017-e-on-line-scaricalo-subito-gratuitamente/" title="Pastaria 5/2017 è on line. Scaricalo subito gratuitamente!"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2017/09/copertina_PASTARIA_5_2017_riquadro-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/tutto-esaurito-per-il-pastaria-festival/" title="Tutto esaurito per il Pastaria Festival"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2017/06/logo_grande-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/spazio-aziende-innovazione-del-pastaria-festival-il-programma-delle-presentazioni/" title="Spazio Aziende & Innovazione del Pastaria Festival: il programma delle presentazioni"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2014/11/Cop_Pastaria_13_particolare-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/aidpei-appf-e-ipo-i-programmi-dei-workshop-delle-principali-associazioni-al-pastaria-festival/" title="AIDPEI, APPF e  IPO: i programmi dei workshop delle principali associazioni al Pastaria Festival"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2014/11/Cop_Pastaria_04_particolare-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/marketing-materie-prime-etichettatura-e-proprieta-intellettuale-nel-food-i-temi-dei-quattro-workshop-pastaria-nellambito-del-pastaria-festival/" title="Marketing, materie prime, etichettatura e proprietà intellettuale nel food: i temi dei quattro workshop Pastaria nell'ambito del Pastaria Festival"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2015/02/pasta_secca_fusilli_aromatizzati_colorati-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/problematiche-e-opportunita-per-il-packaging-della-pasta-alimentare-oggi-il-programma-del-convegno-sul-confezionamento-della-pasta-che-si-svolgera-nel-corso-del-pastaria-festival/" title="Problematiche e opportunità per il packaging della pasta alimentare oggi: il programma del convegno sul confezionamento della pasta che si svolgerà nel corso del Pastaria Festival"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2014/11/confezioni_pasta_fresca_in_frigo_P1080483-150x150.jpg" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://pastaria.it/le-filiere-biologiche-nel-mondo-della-pasta-e-il-tema-del-convegno-organizzato-dal-molino-grassi-nellambito-del-pastaria-festival/" title="Le filiere biologiche nel mondo della pasta: è il tema del convegno organizzato dal Molino Grassi nell'ambito del Pastaria Festival"><img class="resize frame" src="http://pastaria.it/wp-content/uploads/2014/10/cereali_grano_campi_0101-150x150.jpg" alt="" /></a></div></li></ul></li>
<li id="text_icl-7" class="widget widget_text_icl">        <div class="textwidget"><blockquote>Scopri la nostra meravigliosa <b>App</b>.</blockquote></div>
</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Leggi di più</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://pastaria.it/pastaria-52017-e-on-line-scaricalo-subito-gratuitamente/">
					<img src="http://pastaria.it/wp-content/uploads/2017/09/copertina_PASTARIA_5_2017_riquadro-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://pastaria.it/pastaria-52017-e-on-line-scaricalo-subito-gratuitamente/">
				<h4 style="margin:0">Pastaria 5/2017 è on line. Scaricalo subito gratuitamente!</h4>
			</a>
			Il numero 5/2017 di Pastaria (in italiano) e di Pastaria International (in inglese) è disponibile per il download gratuito.
È...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="text_icl-11" class="widget widget_text_icl"><h2 class="widgettitle">Contatti</h2>
        <div class="textwidget"><p><b>KINSKI EDITORI SRL</b><br />
Via Possioncella 1/1 • 42016 Guastalla (Italia) [sede legale]<br />
Via Bernardelli 16 • 43123 Parma (Italia) [redazione]<br />
T. +39 (0)521 1564934 • F. +39 (0)521 1564935<br />
Email: <a href="mailto:"info@pastaria.it">info@pastaria.it</a><br />
P.IVA, cod. fiscale, iscrizione al registro delle imprese 02552850352<br />
Capitale sociale 20.000,00 euro i.v.</p>
</div>
</li>
<li id="meta-4" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="http://pastaria.it/wp-login.php?action=register">Registrati</a></li>			<li><a href="http://pastaria.it/wp-login.php">Accedi</a></li>
			<li><a href="http://pastaria.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli Articoli</a></li>
			<li><a href="http://pastaria.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
<li><a href="https://wordpress.org/" title="Funziona con Wordpress.">WordPress.org</a></li>			</ul>
</li>
<li id="custom_twitter-2" class="widget Custom_Twitter"><h2 class="widgettitle">Tweet</h2><ul class="twitter"><li>RITORNA “DEDICATO A VOI: L’OPEN DAY «STELLATO» DI GRANORO” https://t.co/pWRd5CgNu5</li><li>RITORNA “DEDICATO A VOI: L’OPEN DAY «STELLATO» DI GRANORO” https://t.co/pWRd5CgNu5</li><li>Figura (NPD Italia) : “La ristorazione affronta sfide nuove, fondamentale saper intercettare i millennials”.… https://t.co/HyqZrxPucd</li><li>Beretta (Nielsen) : “Gli italiani a tavola non tralasciano la tradizione e sono molto attenti ai dettagli”… https://t.co/U9BUXtsBfw</li></ul></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    © Kinski Editori S.r.l. | <a href="http://www.pastaria.it/privacy/">Privacy </a> | <a href="http://www.pastaria.it/cookie-policy/">Cookie Policy </a>    		</div>
    		<a id="toTop">Torna in alto<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3475685-1', 'auto');
  ga('send', 'pageview');

</script>

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
<!-- Simple Social Buttons plugin -->
<script type="text/javascript">
//<![CDATA[
// google plus
window.___gcfg = {lang: 'it'};
(function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
// facebook 
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// twitter 
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]>
</script>
<!-- /End of Simple Social Buttons -->

<script type='text/javascript' src='http://pastaria.it/wp-content/themes/rigel/cache/combined.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"http:\/\/pastaria.it"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pastaria.it/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js'></script>

			<div id="cookie-notice" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie, anche di terze parti, per offrirti una migliore esperienza di navigazione. Cliccando in un punto qualsiasi dello schermo, scorrendo questa pagina o chiudendo questo banner presti il consenso all’uso di tutti i cookie. </br>
We use cookies, also of third party, to ensure that we give you the best experience on our website. If you continue to use our website, we'll assume that you are happy to receive all cookies on the Pastaria website.</span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="http://www.pastaria.it/cookie-policy/" target="_blank" id="cn-more-info" class="button wp-default">Cookie policy</a>
				</div>
			</div></body>
</html>
